<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Joan Kagan, President and CEO of Square One</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="http://businesswest.com/xmlrpc.php" />

<!--  Mobile viewport scale -->
<meta content="initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" name="viewport"/>

<!-- This site is optimized with the Yoast SEO plugin v3.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Joan Kagan, President and CEO of Square One Difference Makers 2017"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://businesswest.com/blog/joan-kagan/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Joan Kagan, President and CEO of Square One" />
<meta property="og:description" content="Joan Kagan, President and CEO of Square One Difference Makers 2017" />
<meta property="og:url" content="http://businesswest.com/blog/joan-kagan/" />
<meta property="og:site_name" content="BusinessWest" />
<meta property="article:publisher" content="https://www.facebook.com/BusinessWestJournal" />
<meta property="article:section" content="Class of 2017" />
<meta property="article:published_time" content="2017-01-24T05:54:03-05:00" />
<meta property="article:modified_time" content="2017-01-23T13:47:28-05:00" />
<meta property="og:updated_time" content="2017-01-23T13:47:28-05:00" />
<meta property="og:image" content="http://businesswest.com/wp-content/uploads/2017/01/041_DifferenceMakers-2017-JoanKagan-SquareOne-e1484949985616.png" />
<meta property="og:image" content="http://businesswest.com/wp-content/uploads/2017/01/054JoanKagan-SquareOne.png" />
<meta property="og:image" content="http://businesswest.com/wp-content/uploads/2017/01/KaganPeoplesBankSullivan-e1484950146316-450x362.png" />
<meta property="og:image" content="http://businesswest.com/wp-content/uploads/2017/01/KevinMaynard-Kagan-e1484950213867-450x376.png" />
<meta property="og:image" content="http://businesswest.com/wp-content/uploads/2017/01/KaganCover-BW0611b-345x450.png" />
<meta property="og:image" content="http://businesswest.com/wp-content/uploads/2017/01/JoanSenatorLesserSquareOne.png" />
<meta property="og:image" content="http://businesswest.com/wp-content/uploads/2017/01/WesternMAdelegationJoan-Kagan.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Joan Kagan, President and CEO of Square One Difference Makers 2017" />
<meta name="twitter:title" content="Joan Kagan, President and CEO of Square One" />
<meta name="twitter:site" content="@businesswest" />
<meta name="twitter:image" content="http://businesswest.com/wp-content/uploads/2017/01/041_DifferenceMakers-2017-JoanKagan-SquareOne-e1484949985616.png" />
<meta name="twitter:creator" content="@businesswest" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BusinessWest &raquo; Feed" href="http://businesswest.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BusinessWest &raquo; Comments Feed" href="http://businesswest.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="BusinessWest &raquo; iCal Feed" href="http://businesswest.com/eventcalendar/?ical=1" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/businesswest.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='60194866eb87d5b4a33aa10a6760c251' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='BusinessWest' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='http://businesswest.com/blog/joan-kagan/' />
<meta name='shareaholic:keywords' content='joan kagan, class of 2017' />
<meta name='shareaholic:article_published_time' content='2017-01-24T10:54:03+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-01-24T11:02:53+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='George O'Brien' />
<meta name='shareaholic:site_id' content='60194866eb87d5b4a33aa10a6760c251' />
<meta name='shareaholic:wp_version' content='7.6.1.8' />
<meta name='shareaholic:image' content='http://businesswest.com/wp-content/uploads/2017/01/041_DifferenceMakers-2017-JoanKagan-SquareOne-e1484949985616.png' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/businesswest.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
@media only screen and (min-width: 980px) {
body.two-col-left-1080 #main-sidebar-container { width: 100%; }
body.two-col-left-1080 #main-sidebar-container #sidebar { width: 26.385%; }
body.two-col-left-1080 #main-sidebar-container #main { width: 70.385%; }
}
</style>
<link rel='stylesheet' id='theme-stylesheet-css'  href='http://businesswest.com/wp-content/themes/canvas/style.css?ver=5.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='woo-gravity-forms-css'  href='http://businesswest.com/wp-content/themes/canvas/includes/integrations/gravity-forms/css/gravity-forms.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://businesswest.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.1' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://businesswest.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.1' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://businesswest.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.1' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link href="http://businesswest.com/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">.col-full, #wrapper { width: 1080px; max-width: 1080px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; } body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container { min-width: 1080px; padding: 0 1em; } body.full-width #content { width: auto; padding: 0 1em;}</style>
<![endif]-->
<script>var jquery_placeholder_url = 'http://businesswest.com/wp-content/plugins/gravity-forms-placeholders/jquery.placeholder-1.0.1.js';</script><script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://businesswest.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://businesswest.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://businesswest.com/wp-content/plugins/gravity-forms-placeholders/gf.placeholders.js?ver=1.0'></script>
<script type='text/javascript' src='http://businesswest.com/wp-content/themes/canvas/includes/js/third-party.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://businesswest.com/wp-content/themes/canvas/includes/js/modernizr.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://businesswest.com/wp-content/themes/canvas/includes/js/general.min.js?ver=4.6.1'></script>

<!-- Adjust the website width -->
<style type="text/css">
	.col-full, #wrapper { max-width: 1080px !important; }
</style>

<link rel='https://api.w.org/' href='http://businesswest.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://businesswest.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://businesswest.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://businesswest.com/?p=50444' />
<link rel="alternate" type="application/json+oembed" href="http://businesswest.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbusinesswest.com%2Fblog%2Fjoan-kagan%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://businesswest.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbusinesswest.com%2Fblog%2Fjoan-kagan%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.50" /> -->

<!-- Custom CSS Styling -->
<style type="text/css">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</style>

<!-- Custom Favicon -->
<link rel="shortcut icon" href="http://businesswest.com/wp-content/uploads/2016/09/business-west.png"/>

<!-- Woo Shortcodes CSS -->
<link href="http://businesswest.com/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="http://businesswest.com/wp-content/themes/canvas/custom.css" rel="stylesheet" type="text/css" />

<!-- Theme version -->
<meta name="generator" content="Canvas 5.11.2" />
<meta name="generator" content="WooFramework 6.2.8" />
<style type="text/css">
@media only screen and (min-width: 980px) {
body.two-col-left-1080 #main-sidebar-container { width: 100%; }
body.two-col-left-1080 #main-sidebar-container #sidebar { width: 26.385%; }
body.two-col-left-1080 #main-sidebar-container #main { width: 70.385%; }
}
</style>
</head>
<body class="single single-post postid-50444 single-format-standard unknown alt-style-default two-col-left width-1080 two-col-left-1080">
<div id="bigAd"><script type="text/javascript" src="http://businesswest.com/admanager/js.php#type=banner&align=center&zone=4"></script></div><div id="wrapper">



	<div id="inner-wrapper"><!--   -->



	<h3 class="nav-toggle icon"><a href="#navigation">Navigation</a></h3>



	<header id="header" class="col-full">

<div id="topad">
			<script type="text/javascript" src="http://businesswest.com/admanager/js.php#type=banner&align=center&zone=3"></script> 
            
		</div>

		<div id="logo">
<a href="http://businesswest.com/" title="Business News in Western Massachusetts"><img src="http://businesswest.com/wp-content/uploads/2009/01/BWcomLogo1.png" alt="BusinessWest" /></a>
<span class="site-title"><a href="http://businesswest.com/">BusinessWest</a></span>
<span class="site-description">Business News in Western Massachusetts</span>
</div>



	</header>
<div id="mobileheader">
	<div id="mobileLogo"><img src="http://www.businesswest.com/images/mobileLogo.png" width="556" height="120" alt=""/></div>
    <div id="mobileAd"><script type="text/javascript" src="http://businesswest.com/admanager/js.php#type=banner&align=center&zone=7"></script></div>
</div>
	<nav id="navigation" class="col-full" role="navigation">

	
	<section class="menus">

		<a href="http://businesswest.com" class="nav-home"><span>Home</span></a>

	<h3>Primary</h3><ul id="main-nav" class="nav fl"><li id="menu-item-15689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15689"><a href="http://businesswest.com/">Home</a></li>
<li id="menu-item-22363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22363"><a href="http://businesswest.com/archive/">News Archive</a></li>
<li id="menu-item-15695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15695"><a href="http://businesswest.com/contact-us/subscribe/">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-32446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32446"><a href="http://businesswest.com/contact-us/subscribe/">Subscribe to Print</a></li>
	<li id="menu-item-32447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32447"><a href="http://businesswest.com/daily-e-news/">Daily E-News</a></li>
</ul>
</li>
<li id="menu-item-15690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15690"><a href="http://businesswest.com/contact-us/">Contact Us</a>
<ul class="sub-menu">
	<li id="menu-item-16510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16510"><a href="http://businesswest.com/contact-us/our-team-2/">Our Team</a></li>
	<li id="menu-item-15692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15692"><a href="http://businesswest.com/contact-us/contact-ad-sales/">Contact Ad Sales</a></li>
	<li id="menu-item-15693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15693"><a href="http://businesswest.com/contact-us/contact-the-editor/">Contact the Editor</a></li>
	<li id="menu-item-15697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15697"><a href="http://businesswest.com/about-us/ad-ratesstatscalendar-mediakit/">Media Kit &#038; Stats</a></li>
	<li id="menu-item-28129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28129"><a href="http://businesswest.com/contact-us/reprint-order-form-pdf/">Reprint Order Form</a></li>
</ul>
</li>
<li id="menu-item-16195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16195"><a href="http://property-listing.businesswest.com">Commercial Real Estate</a>
<ul class="sub-menu">
	<li id="menu-item-16197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16197"><a href="http://property-listing.businesswest.com">Search Listings</a></li>
	<li id="menu-item-16196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16196"><a href="http://property-listing.businesswest.com/wp-login.php">Agent Login</a></li>
	<li id="menu-item-21998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21998"><a href="http://property-listing.businesswest.com/register">Agent Register</a></li>
</ul>
</li>
<li id="menu-item-24048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24048"><a href="#">Our Events</a>
<ul class="sub-menu">
	<li id="menu-item-15709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15709"><a href="http://businesswest.com/40-under-forty/">40 Under Forty</a>
	<ul class="sub-menu">
		<li id="menu-item-42336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42336"><a href="http://businesswest.com/40-under-forty/40-under-40-gala-event/">40 Under 40 2017 Event Information</a></li>
		<li id="menu-item-42324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42324"><a href="http://businesswest.com/blog/category/40-under-40/continued-excellence-award/">40 Under Forty Continued Excellence Award</a></li>
		<li id="menu-item-39257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39257"><a href="http://businesswest.com/40-under-forty-nomination-form/">40 Under Forty Nomination Form</a></li>
		<li id="menu-item-45604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45604"><a href="http://businesswest.com/40-under-forty/40-under-forty-class-of-2016-gala/">40 Under Forty Class of 2016 Gala</a></li>
		<li id="menu-item-34773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34773"><a href="http://businesswest.com/40-under-forty/40-under-forty-continued-excellence-award/">40 Under Forty Continued Excellence Award Nomination</a></li>
		<li id="menu-item-35384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35384"><a href="http://businesswest.com/40-under-forty/40-under-forty-past-honorees/">40 Under Forty Past Honorees</a></li>
		<li id="menu-item-43783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43783"><a href="http://businesswest.com/blog/category/40-under-40/the-class-of-2016/">The Class of 2016</a></li>
		<li id="menu-item-34938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34938"><a href="http://businesswest.com/blog/category/40-under-40/the-class-of-2015/">The Class of 2015</a></li>
		<li id="menu-item-27933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27933"><a href="http://businesswest.com/blog/category/40-under-40/the-class-of-2014/">The Class of 2014</a></li>
		<li id="menu-item-22550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22550"><a href="http://businesswest.com/blog/category/40-under-40/class-of-2013/">The Class of 2013</a></li>
		<li id="menu-item-17829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17829"><a href="http://businesswest.com/blog/category/40-under-40/class-of-2012-40-under-40/">The Class of 2012</a></li>
		<li id="menu-item-15711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15711"><a href="http://businesswest.com/blog/category/40-under-40/class-of-2011-40-under-40/">The Class of 2011</a></li>
		<li id="menu-item-15715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15715"><a href="http://businesswest.com/blog/category/40-under-40/the-class-of-2010/">The Class of 2010</a></li>
		<li id="menu-item-15714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15714"><a href="http://businesswest.com/blog/category/40-under-40/class-of-2009/">Class of 2009</a></li>
		<li id="menu-item-15713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15713"><a href="http://businesswest.com/blog/category/40-under-40/class-of-2008/">Class of 2008</a></li>
		<li id="menu-item-15712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15712"><a href="http://businesswest.com/blog/category/40-under-40/class-of-2007/">Class of 2007</a></li>
	</ul>
</li>
	<li id="menu-item-27581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27581"><a href="http://businesswest.com/40-under-forty-alumni-event/">40 Under Forty Alumni Event</a></li>
	<li id="menu-item-15701" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15701"><a href="http://businesswest.com/blog/category/difference-makers/">Difference Makers</a>
	<ul class="sub-menu">
		<li id="menu-item-16561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16561"><a href="http://businesswest.com/differnce-makers/difference-makers-event/">Difference Makers 2017 Event</a></li>
		<li id="menu-item-43178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43178"><a href="http://businesswest.com/differnce-makers/difference-makers-2016-gala-photos/">Difference Makers 2016 Celebration</a></li>
		<li id="menu-item-15705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15705"><a href="http://businesswest.com/difference-makers-nomination-form/">Difference Makers Nomination Form</a></li>
		<li id="menu-item-34515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34515"><a href="http://businesswest.com/differnce-makers/difference-makers-2015-gala-photos/">Difference Makers 2015 Celebration</a></li>
		<li id="menu-item-27406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27406"><a href="http://businesswest.com/40-under-forty/difference-makers-2014-gala-photos/">Difference Makers 2014 Celebration</a></li>
		<li id="menu-item-22294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22294"><a href="http://businesswest.com/differnce-makers/difference-makers-2013-gala-photos/">Difference Makers 2013 Celebration</a></li>
		<li id="menu-item-17540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17540"><a href="http://businesswest.com/difference-makers-2012-gala/">Difference Makers 2012 Celebration</a></li>
		<li id="menu-item-15708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15708"><a href="http://businesswest.com/differencemakersgala2011/">Difference Makers 2011 Celebration</a></li>
		<li id="menu-item-41587" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-41587"><a href="http://businesswest.com/blog/previous-difference-makers/">Previous Difference Makers</a></li>
		<li id="menu-item-41282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41282"><a href="http://businesswest.com/blog/category/difference-makers/class_of_2016/">Class of 2016</a></li>
		<li id="menu-item-33386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33386"><a href="http://businesswest.com/blog/category/difference-makers/class-of-2015/">Class of 2015</a></li>
		<li id="menu-item-26710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26710"><a href="http://businesswest.com/blog/category/difference-makers/class-of-2014/">Class of 2014</a></li>
		<li id="menu-item-24053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24053"><a href="http://businesswest.com/blog/category/difference-makers/diff_makers_2013/">Class of 2013</a></li>
		<li id="menu-item-24052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24052"><a href="http://businesswest.com/blog/category/difference-makers/class-of-2012/">Class of 2012</a></li>
		<li id="menu-item-24051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24051"><a href="http://businesswest.com/blog/category/difference-makers/class-of-2011/">Class of 2011</a></li>
		<li id="menu-item-24050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24050"><a href="http://businesswest.com/blog/category/difference-makers/class-of-2010/">Class of 2010</a></li>
		<li id="menu-item-24049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24049"><a href="http://businesswest.com/blog/category/difference-makers/class-of-2009-difference-makers/">Class of 2009</a></li>
	</ul>
</li>
	<li id="menu-item-49441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49441"><a href="http://businesswest.com/lecture-series/">Lecture Series</a></li>
	<li id="menu-item-26860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-26860"><a href="http://businesswest.com/western-mass-business-expo/">Western Mass Business Expo</a>
	<ul class="sub-menu">
		<li id="menu-item-49037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49037"><a href="http://businesswest.com/western-mass-business-expo/scenes-2016-wmbexpo/">Scenes from the 2016 WMBExpo</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-24421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24421"><a href="http://businesswest.com/resource-guide/">Resource Guide</a>
<ul class="sub-menu">
	<li id="menu-item-48430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48430"><a href="http://businesswest.com/resource-guide/resource-guide-2016-2017/">Resource Guide 2016-2017</a></li>
</ul>
</li>
<li id="menu-item-24441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24441"><a href="http://businesswest.com/eventcalendar/">Calendar</a>
<ul class="sub-menu">
	<li id="menu-item-24440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24440"><a href="http://businesswest.com/calendar/add-new-event/">Add New Event</a></li>
</ul>
</li>
<li id="menu-item-24011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24011"><a href="http://businesswest.com/careers/">Careers</a>
<ul class="sub-menu">
	<li id="menu-item-24012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24012"><a href="http://businesswest.com/careers/renew-ad/">Renew Ad</a></li>
	<li id="menu-item-24013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24013"><a href="http://businesswest.com/careers/cancel-payment/">Cancel Payment</a></li>
	<li id="menu-item-24014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24014"><a href="http://businesswest.com/careers/payment-thank-you/">Payment Thank You</a></li>
	<li id="menu-item-24016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24016"><a href="http://businesswest.com/careers/search-ads/">Search Ads</a></li>
	<li id="menu-item-24018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24018"><a href="http://businesswest.com/careers/reply-to-ad/">Reply To Ad</a></li>
	<li id="menu-item-24019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24019"><a href="http://businesswest.com/careers/edit-ad/">Edit Ad</a></li>
	<li id="menu-item-24020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24020"><a href="http://businesswest.com/careers/place-ad/">Place Ad</a></li>
	<li id="menu-item-24021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24021"><a href="http://businesswest.com/careers/show-ad/">Show Ad</a></li>
</ul>
</li>
</ul>	<div class="side-nav">
		</div><!-- /#side-nav -->

	</section><!-- /.menus -->

	<a href="#top" class="nav-close"><span>Return to Content</span></a>

</nav>
       
    <!-- #content Starts -->
	    <div id="content" class="col-full">
    
    	<div id="main-sidebar-container">    

            <!-- #main Starts -->
                        <section id="main">                       
<article class="post-50444 post type-post status-publish format-standard hentry category-class-of-2017">
	<header>
	<h1 class="title entry-title">Joan Kagan,  President and CEO of Square One</h1>	</header>
<div class="post-meta"> <span class="author vcard"><span class="fn"><a href="http://businesswest.com/blog/author/george/" title="Posts by George O&#039;Brien" rel="author">George O'Brien</a></span></span> <span class="small">on</span> <abbr class="date time published updated" title="2017-01-24T05:54:03-0500">January 24, 2017</abbr>  <span class="small">in</span> <span class="categories"><a href="http://businesswest.com/blog/category/difference-makers/class-of-2017/" title="View all items in Class of 2017">Class of 2017</a></span>  </div>
	<section class="entry">
<div class='shareaholic-canvas' data-app-id='19169986' data-app='share_buttons' data-title='Joan Kagan, President and CEO of Square One' data-link='http://businesswest.com/blog/joan-kagan/' data-summary=''></div><h2>The ‘Unflappable’ Joan Kagan</h2>
<h3><em>Leader Guides Square One Through All Kinds of Adversity</em></h3>
<div id="attachment_50406" style="width: 810px" class="wp-caption alignleft"><img class="size-full wp-image-50406" src="http://businesswest.com/wp-content/uploads/2017/01/041_DifferenceMakers-2017-JoanKagan-SquareOne-e1484949985616.png" alt="Photo by Leah Martin Photography" width="800" height="422" srcset="http://businesswest.com/wp-content/uploads/2017/01/041_DifferenceMakers-2017-JoanKagan-SquareOne-e1484949985616.png 800w, http://businesswest.com/wp-content/uploads/2017/01/041_DifferenceMakers-2017-JoanKagan-SquareOne-e1484949985616-450x237.png 450w, http://businesswest.com/wp-content/uploads/2017/01/041_DifferenceMakers-2017-JoanKagan-SquareOne-e1484949985616-768x405.png 768w, http://businesswest.com/wp-content/uploads/2017/01/041_DifferenceMakers-2017-JoanKagan-SquareOne-e1484949985616-300x158.png 300w" sizes="(max-width: 800px) 100vw, 800px" /><p class="wp-caption-text">Photo by Leah Martin Photography</p></div>
<p>Joan Kagan’s corner office on the second floor of 1095 Main St. in Springfield comes complete with two large windows offering stunning views of the ongoing construction of MGM Springfield.</p>
<p>That’s the good news — and the bad news.</p>
<p>Indeed, while she and others have been fascinated by the panorama presented by this front-row seat, Kagan readily admits that at times — or most of the time, to be more precise — it can be a huge distraction and even an impediment to workflow.</p>
<p>“It’s … amazing,” Kagan said of the beehive of activity that has been a constant for more than a year now. “A few days ago, I’m at my desk working, and all of the sudden I see this huge piece of equipment dangling in front of my window; I look out, and they’re placing it on an 18-wheeler parked on Main Street.”</p>
<p>She acknowledged that, while she, other staff members, and certainly the children at Square One have been captivated by the construction work and giant cranes moving steel and equipment just a few feet from those windows, the demolition work that preceded it was equally, if not more, compelling and attention-diverting.</p>
<p>“When they were moving the [former First Spiritualist] church, I think we were down to about 10% productivity,” she said with a wry smile, noting that the historic structure seemed to move at a snail’s pace, but that didn’t stop observers from becoming entranced by the exercise. “It was fascinating, but it made it tough to get work done.”</p>
<p>She’s seen worse impediments to productivity, unfortunately. Much, much worse.</p>
<p>Start with the June 1, 2011 tornado that roared down Main Street and then through Square One’s former offices just a few hundred yards to the north, displacing young students and staffers alike and leaving the agency without a permanent home for … well, even the current quarters wouldn’t exactly be considered permanent.</p>
<div id="attachment_50405" style="width: 810px" class="wp-caption alignleft"><img class="size-full wp-image-50405" src="http://businesswest.com/wp-content/uploads/2017/01/054JoanKagan-SquareOne.png" alt="Joan Kagan with several of the students at Square One" width="800" height="533" srcset="http://businesswest.com/wp-content/uploads/2017/01/054JoanKagan-SquareOne.png 800w, http://businesswest.com/wp-content/uploads/2017/01/054JoanKagan-SquareOne-450x300.png 450w, http://businesswest.com/wp-content/uploads/2017/01/054JoanKagan-SquareOne-768x512.png 768w, http://businesswest.com/wp-content/uploads/2017/01/054JoanKagan-SquareOne-300x200.png 300w" sizes="(max-width: 800px) 100vw, 800px" /><p class="wp-caption-text">Joan Kagan with several of the students at Square One. Since 2003, she has led the agency through profound change — and large amounts of adversity.</p></div>
<p>But the tornado did more than dislocate employees and programs. It seriously impacted cash flow by removing from the equation invaluable seats in early-childhood-education classes, and it would be years before those losses could be made up.</p>
<p>Then there was the natural-gas explosion roughly 18 months later that absolutely erased the gentlemen’s club on Worthington Street next to another Square One facility, leaving it uninhabitable, thus displacing more people and programs and further imperiling the bottom line.</p>
<p>Kagan’s actions during both disasters, but especially the tornado, have been described as heroic, in both a literal and figurative sense, with the latter saved for how she fashioned response plans and rallied the various troops. As for the former, she acted quickly and calmly that June afternoon to help move young students and employees — and even a technician in the building working on the air conditioning — to safety in the basement. Then, while standing in the middle of Main Street surveying the considerable damage and hearing police issue loud warnings about gas leaks and a second tornado, she essentially commandeered a school bus to get students and staff to a shelter set up down the street at the MassMutual Center.</p>
<p>“She was … unflappable,” said Kevin Maynard, an attorney with Springfield-based Bulkley Richardson, a long-time (now former) Square One board member, and current volunteer, who would use that word often to describe Kagan’s work before, during, and well after those calamities . “After both the tornado and the gas blast, Joan leaned on the board for support, but the board really leaned on Joan. She was rock-solid, knew what she had to do, and worked with others to get it all done.”</p>
<blockquote>
<h3><span style="color: #999999;"><em>She continues to fight every day, through all the bureaucracy, to make sure that Square One and other organizations are heard and they’re able to meet their individual mission statements.”</em></span></h3>
</blockquote>
<p>While being unflappable in the face of natural and man-made disasters is certainly part of the reason Kagan was named a Difference Maker for 2017, there is, of course, much more to this story — and this individual.</p>
<p>It involves not only her work to stabilize, diversify, and expand Square One, an agency that was in a definite state of disarray when she arrived in 2003, but also her tireless efforts to bring attention to the critical need for not only early-childhood education, but other programs focused on strengthening families and championing their cause — on Capitol Hill, Beacon Hill, and everywhere in between.</p>
<div id="attachment_50378" style="width: 460px" class="wp-caption alignleft"><img class="size-medium wp-image-50378" src="http://businesswest.com/wp-content/uploads/2017/01/KaganPeoplesBankSullivan-e1484950146316-450x362.png" alt="Bill Sullivan, a long-time Square One board member" width="450" height="362" srcset="http://businesswest.com/wp-content/uploads/2017/01/KaganPeoplesBankSullivan-e1484950146316-450x362.png 450w, http://businesswest.com/wp-content/uploads/2017/01/KaganPeoplesBankSullivan-e1484950146316-300x241.png 300w, http://businesswest.com/wp-content/uploads/2017/01/KaganPeoplesBankSullivan-e1484950146316.png 602w" sizes="(max-width: 450px) 100vw, 450px" /><p class="wp-caption-text">Bill Sullivan, a long-time Square One board member, said of Joan Kagan’s outlook on children and families and society’s responsibilities to them, “she gets it.”</p></div>
<p>Bill Sullivan, first vice president of Commercial Loans at PeoplesBank and another long-time board member, summed it all up succinctly and effectively.</p>
<p>“She gets it,” he told BusinessWest. “She understands that human services, and especially childcare, is really the foundation of the whole local — and national — economy. If you have an employee who doesn’t have safe, secure childcare, what is that employee’s attendance going to be like?</p>
<p>“Joan gets that,” he went on. “And she continues to fight every day, through all the bureaucracy, to make sure that Square One and other organizations are heard and they’re able to meet their individual mission statements.”</p>
<h3>Not Child’s Play</h3>
<p>As he talked further about Kagan, Sullivan said the place to start the discussion was not with the day she was hired at Square One — and he was one of those on the search committee that hired her — or that fateful June day in 2011, or even the day after Thanksgiving in 2012, when the natural-gas explosion leveled a city block.</p>
<p>Instead, he chose an unlikely place and time — the funeral services he attended for Kagan’s mother in Pittsfield 2013. That’s when and where he gained a real understanding of — and a deeper appreciation for — her passion for helping others, and especially children.</p>
<p>“Her mother really was involved in the community, and she understood the social activism that’s needed to make sure people are heard, especially the people who are less fortunate than we are,” Sullivan explained. “My epiphany at that time was ‘Joan’s pretty good, but now I understand why she’s pretty good. She comes from a family that has a long heritage of giving back.”</p>
<p>That heritage has defined her career through a number of career stops, including an unlikely starting point, and a certainly intriguing 14-year stint at Square One, one that has seen everything from the adaptation of that name (the agency was formerly known as Springfield Day Nursery) to a profound broadening of its mission to what everyone would agree has been far too much practice dealing with adversity.</p>
<p>Our story begins in New York City in the fall of 1975. Kagan had recently earned a master’s degree in social work (MSW) at Columbia University, but was confronting a historically bleak job market.</p>
<p>Indeed, the Big Apple was in the depths of its worst financial crisis since the height of the Great Depression, and was teetering on bankruptcy that would only be avoided when President Gerald Ford, who initially balked at a $4 billion federal bailout of the city (the New York Daily News headline on Oct. 29 famously read ‘Ford to City: Drop Dead’), eventually relented.</p>
<p>But the federal assistance would come far too late to improve in any way Kagan’s job-search prospects.</p>
<p>“I couldn’t buy a job, and in fact, some of the people I was calling to inquire about opportunities with were telling me they were getting laid off,” she explained while talking about the months after she graduated. “So I went back home with my tail between my legs.”</p>
<div id="attachment_50377" style="width: 460px" class="wp-caption alignleft"><img class="size-medium wp-image-50377" src="http://businesswest.com/wp-content/uploads/2017/01/KevinMaynard-Kagan-e1484950213867-450x376.png" alt="Kevin Maynard" width="450" height="376" srcset="http://businesswest.com/wp-content/uploads/2017/01/KevinMaynard-Kagan-e1484950213867-450x376.png 450w, http://businesswest.com/wp-content/uploads/2017/01/KevinMaynard-Kagan-e1484950213867-300x251.png 300w, http://businesswest.com/wp-content/uploads/2017/01/KevinMaynard-Kagan-e1484950213867.png 634w" sizes="(max-width: 450px) 100vw, 450px" /><p class="wp-caption-text">Kevin Maynard says that, during times of crisis, Joan Kagan would lean on her board, but the board would really lean on her.</p></div>
<p>Home was Pittsfield, a city dominated in every way, shape, and form by its largest employer, General Electric. And while she thought ever-so-briefly about trying to work there, Kagan instead joined the field she was trained for. Well, not really, but it was in the ballpark, as they say.</p>
<p>She found an opportunity at Berkshire Home Care, tending to the needs of the elderly, not those at the other end of the spectrum, as she desired. But it was work, and it was actually much better than that.</p>
<p>Indeed, at age 25, she was named client-service supervisor — the job demanded an MSW, and there were not many people with that credential — and tasked with overseeing co-workers and coordinating services with other community agencies. This would be the first of a host of leadership roles on her résumé.</p>
<p>The next would come a few years later, after a short stay as a social worker at Child &amp; Family Services of Springfield Inc., when she became supervisor of Social Services at Brightside for Families and Children in 1979.</p>
<p>She would stay with that West Springfield-based agency for 17 years, serving in no fewer than 12 positions, ranging from program manager for the Family Resource Unit to the last one, vice president of Community Development.</p>
<p>“I kept getting promoted and given new management responsibilities and training,” she explained. “Brightside was going through a major transition, and I had a lot of opportunities for growth and development, and appreciated that very much.”</p>
<p>In 1996, she would apply those skills to a new career challenge serving as administrator of the Western Mass. region for the Mass. Society for the Prevention of Cruelty to Children (MSPCC), a position — one that saw her supervise a staff of nearly 400 — she would keep for seven years before deciding she was ready for “something else.”</p>
<p>That turned out to be the administrator’s role at a Springfield institution with a proud past, a shaky ‘present,’ and uncertain future.</p>
<h3>Name of the Game</h3>
<p>Indeed, as he talked about the situation at Springfield Day Nursery when Kagan arrived, Maynard spoke in measured tones, choosing his words in a careful, diplomatic manner, while still getting his point across.</p>
<p>His point was that the agency was at a crossroads in many respects, and in need of strong leadership to return it to stability.</p>
<p>“We had gone through some tumultuous times and several changes in leadership,” he explained. “The organization very much needed someone like Joan, with her credentials and her experience, to right the ship, which had been roiled by some pretty big waves.”</p>
<p>Kagan, being equally diplomatic, agreed.</p>
<p>“When I arrived, Springfield Day Nursery needed a lot of restructuring, fiscally as well as programmatically and administratively,” she said, adding that the CFO left just before she arrived, and the agency’s board had just closed its center in East Longmeadow and was in the process of closing the facility in Tower Square.</p>
<p>“Eight centers immediately became seven, and I consolidated two of those centers, so the seven became five, and that’s how we were rolling along until the tornado,” she said, before replaying the tape and moving much more slowly.</p>
<div id="attachment_50379" style="width: 355px" class="wp-caption alignleft"><img class="size-medium wp-image-50379" src="http://businesswest.com/wp-content/uploads/2017/01/KaganCover-BW0611b-345x450.png" alt="June 2011 tornado" width="345" height="450" srcset="http://businesswest.com/wp-content/uploads/2017/01/KaganCover-BW0611b-345x450.png 345w, http://businesswest.com/wp-content/uploads/2017/01/KaganCover-BW0611b-768x1000.png 768w, http://businesswest.com/wp-content/uploads/2017/01/KaganCover-BW0611b-786x1024.png 786w, http://businesswest.com/wp-content/uploads/2017/01/KaganCover-BW0611b-300x391.png 300w, http://businesswest.com/wp-content/uploads/2017/01/KaganCover-BW0611b.png 800w" sizes="(max-width: 345px) 100vw, 345px" /><p class="wp-caption-text">In many ways, Joan Kagan and Square One became the face of the June 2011 tornado and its aftermath.</p></div>
<p>Her first eight years would see expansion of the agency well beyond its Springfield roots (into Holyoke, for example) and its primary mission — to provide daycare services. To undertake this diversification of services, Kagan called upon experience, and perspective, amassed at several of her previous stops.</p>
<p>“They hired a social worker who was coming to them with a background in child welfare and mental health,” she said of her career path. “And with that came a perspective, or philosophy, that the strategic point of intervention in making a difference with children is the family.</p>
<p>“You cannot work with just the child — you must work with the family,” she went on. “I said that before I even got hired during the interview phase; I said I wanted to integrate early-childhood education, child welfare, and mental health.”</p>
<p>That’s because many of the same families she saw at the MSPCC were arriving at the doors at Springfield Day Nursery, she said, adding that a far more holistic approach to serving children was needed.</p>
<p>So, over her first several years, she implemented one, after first educating the board and then gaining its blessing.</p>
<p>“I’m not sure anyone really knew what I was talking about or quite understood it,” she said with a laugh. “But I think it was intriguing enough that they went with it.”</p>
<p>In 2006, Kagan, amid some skepticism, hired the agency’s first social worker with the help of a grant and some other funding cobbled together, thus beginning the process of changing the conversation from a focus on the child to a focus on family-support services.</p>
<p>“I remember someone saying to me, ‘how can you hire someone? — this is a one-year grant; you’re just going to have to lay her off,’” she recalled. “I said, ‘welcome to the world of nonprofits — this is what we do. And over the next year, we’re going to work very hard to find more funding and hire more of these people.’”</p>
<p>And she did. There are now 40 social workers, funded in large part by a contract through the Children’s Trust Fund called Healthy Families. Other contracts would follow, including one with the Hampden County Sheriff’s Department to work with individuals who have been incarcerated.</p>
<p>These various forms of expansion involving geography and programming created the need for a name change, she explained, adding that neither ‘Springfield’ nor ‘day nursery’ really worked anymore.</p>
<p>Several options were considered, before the board, after much debate, decided upon ‘Square One,’ a name crafted to connote that this was where a child got a solid start and a foundation he or she could build on.</p>
<p>Little did board members and agency administrators know they would be going back to square one themselves in the years to come, and in ways they probably couldn’t have imagined.</p>
<h3>A Force in the Community</h3>
<p>Before moving on to Columbia, Kagan earned a bachelor’s degree in sociology at Washington University in St. Louis. While there, she received an informal education in a much different subject matter — tornadoes.</p>
<p>Indeed, while that Missouri city located on the banks of the Mississippi River isn’t as noted for twisters as sections of Oklahoma and Kansas, it is visited by them frequently, she told BusinessWest. “We never had a direct hit while I was there, but there were times when it got pretty scary; it would get very dark and very still, and the winds would pick up, and the pressure would build.”</p>
<p>She would call on those experiences nearly 40 years later on that fateful afternoon in 2011, reacting instinctively, for example, to get her assistant away from the large window through which she first spotted the twister, and then herd everyone into the basement, including that reluctant air-conditioning technician.</p>
<div id="attachment_50381" style="width: 810px" class="wp-caption alignleft"><img class="size-full wp-image-50381" src="http://businesswest.com/wp-content/uploads/2017/01/JoanSenatorLesserSquareOne.png" alt="Joan Kagan chats with state Sen. Eric Lesser" width="800" height="600" srcset="http://businesswest.com/wp-content/uploads/2017/01/JoanSenatorLesserSquareOne.png 800w, http://businesswest.com/wp-content/uploads/2017/01/JoanSenatorLesserSquareOne-450x338.png 450w, http://businesswest.com/wp-content/uploads/2017/01/JoanSenatorLesserSquareOne-768x576.png 768w, http://businesswest.com/wp-content/uploads/2017/01/JoanSenatorLesserSquareOne-300x225.png 300w" sizes="(max-width: 800px) 100vw, 800px" /><p class="wp-caption-text">Joan Kagan chats with state Sen. Eric Lesser. Over the years, she’s lobbied tirelessly for programs benefiting children and families.</p></div>
<p>Thinking back, Kagan said that, while everything happened very quickly — three minutes total, by her estimate — she remembers events unfolding almost in slow motion. And what she remembers most are sights and sounds.</p>
<p>Starting with the latter, while most would compare the noise generated by the twister as it passed over and through the building to a freight train moving at high speed, she would get into even more detail.</p>
<p>“It was deafening,” she said while recalling the brief time she and several others spent in the basement listening to what was going on overhead. “It was like you were on a airport tarmac, and jumbo-jet engines were running, and someone was taking pieces of metal and throwing them into those engines. It was like metal crunching, and it was very loud.”</p>
<p>As for the sights, there are too many to recount, but the one that resonates most, perhaps, was the view she had of the building next door to Square One’s after arriving on a chaotic Main Street.</p>
<p>“The wall had been sheared off … I’m looking at it, and I’m looking at people’s offices; I can see their pictures on the wall,” she recalled. “It was totally exposed; it was like a doll’s house.”</p>
<p>In the days and weeks after the tornado, Square One, and especially its president and CEO, would become the face of the tornado and the recovery that followed — quite literally.</p>
<p>Indeed, the June 20 issue of BusinessWest, bearing the headline “Blown Away: Business Community Grapples with the Tornado Aftermath,” features a picture of a grim-but-determined-faced Kagan with a pile of rubble that used to be the Square One offices in the background.</p>
<p>And that verb grapple was the operative word. While the tornado packed a wallop, the aftermath was in many ways far more grueling, said those we spoke with, noting that the challenges were many, ranging from simply finding new quarters to the immediate and severe cash-flow problems, to dealing with insurance companies that covered the agency.</p>
<p>“The tornado totally took out our infrastructure — the administration building was demolished — and dramatically altered our business plan,” Kagan explained. “That spring, we had just secured funding to renovate our King Street site; our plan was to add 100 more children there. When we lost the Main Street site, instead of being able to add 100 children, I ended up having to place the 100 children we were serving on Main Street to King Street.”</p>
<p>Those renovations weren’t ready until August, she went on, adding that the agency had to find temporary space for the displaced children while waiting for an insurance settlement and finding a new home for administrative offices.</p>
<p>Unfortunately, and almost unbelievably, the agency’s misfortunes would be compounded by a different disaster, the natural-gas blast 18 months later. Kagan was actually out of town traveling when it happened, but quickly returned to handle an aftermath that featured far too much déjà vu.</p>
<p>“Just as we were getting things together from the tornado, the gas explosion hit, and we lost the capacity to serve another 100 children,” she said. “We were rocking and reeling and trying to find places for those kids, dealing with staff issues, dealing with the insurance companies, dealing with Columbia Gas … on it went.”</p>
<p>The twin disasters certainly tested the agency’s mettle, said Sullivan, adding that, in many ways, the present tense is still needed, because Square One is still dealing with infrastructure and cash-flow issues and still rewriting its business plan; it has gone from serving 1,000 children to handling roughly 700.</p>
<p>“Instead of growing, we were just trying to keep things together,” he said, adding that Kagan’s calm, determined brand of leadership has been a key factor in weathering those storms. “She never gets rattled; she’s been the voice of reason, and that has certainly helped us as we’ve fought our way back.”</p>
<h3>Battle Tested</h3>
<p>But while Kagan has in many ways become best-known for her leadership in the form of disaster response — something they don’t teach people in business school, let alone the social-work program at Columbia — her work before and after those calamities has more far-reaching implications for Square One and the community as a whole.</p>
<p>In recent years, that work has increasingly focused on the day-to-day fiscal challenges facing all nonprofits today, as well as bringing attention to a challenging, almost debilitating system for funding agencies like Square One and lobbying for a replacement that enables such institutions to function more effectively.</p>
<p>“They pay you per child, per day,” said Kagan, adding that this puts enormous pressure on efforts to build capacity, efforts that have been, as noted, crippled by those twin disasters, but also by simple demographics.</p>
<div id="attachment_50373" style="width: 810px" class="wp-caption alignleft"><img class="size-full wp-image-50373" src="http://businesswest.com/wp-content/uploads/2017/01/WesternMAdelegationJoan-Kagan.png" alt="Joan Kagan and students at Square One" width="800" height="533" srcset="http://businesswest.com/wp-content/uploads/2017/01/WesternMAdelegationJoan-Kagan.png 800w, http://businesswest.com/wp-content/uploads/2017/01/WesternMAdelegationJoan-Kagan-450x300.png 450w, http://businesswest.com/wp-content/uploads/2017/01/WesternMAdelegationJoan-Kagan-768x512.png 768w, http://businesswest.com/wp-content/uploads/2017/01/WesternMAdelegationJoan-Kagan-300x200.png 300w" sizes="(max-width: 800px) 100vw, 800px" /><p class="wp-caption-text">Joan Kagan and students at Square One pose with members of the Western Mass. delegation to the state Legislature.</p></div>
<p>“Because of the population we serve, it’s very hard to keep children in the seats day after day,” she explained, adding that the current system would be akin to a college being paid only for the classes a student attends, rather than a designated tuition amount set to cover a host of expenses. “We have all these fixed costs, and they’re the same whether we have 15 kids in the class or 20. But if we only have 15, they’ll only pay us for 15, which makes it very difficult to operate.”</p>
<p>For years, Kagan and others have been lobbying for change, and a sliver of hope for such a system has come in the form of a pilot program, which Square One is now part of, whereby agencies are paid on a reimbursement system based not on students in the classrooms, but costs incurred.</p>
<p>“It’s still difficult, but it’s better; if I spend this amount on teachers, that’s the bill I submit,” she explained, adding that there are still challenges, because the agency incurs expenses one month, bills the state the next month, and gets reimbursed the third, which adds up to serious cash-flow-management issues at an already-difficult time for nonprofits.</p>
<p>“We can manage now,” she went on, adding that the challenge ahead is to convince the state to change its funding model because, with the old (current) one, center-based care is simply not viable, let alone profitable.</p>
<p>Fighting this fight is just one example of the strong leadership Kagan has provided to the larger community of Greater Springfield and all of Western Mass., said Sullivan, adding that she has never stopped battling for children and families — and won’t.</p>
<p>“The state looks at centers like this, and it figures there will be 50% private pay, something you can make margin on, and 50% are poor children who have to be subsidized,” he explained. “Well, Square One doesn’t have that benefit; all our children are subsidized. The children we serve are the future employees in this city, and she’s out there saving souls every day.</p>
<p>“Joan’s been a director, but also a kind of battlefield commander,” he told BusinessWest, referring specifically to the twin disasters but also to the sum of the challenges she and the agency have confronted. “She gets her arms around things quickly and can understand what has to be done.”</p>
<h3>Family Business</h3>
<p>As he talked about Kagan’s career — the chapters that have been written and those still to be penned — Bill Sullivan harkened back to the woman he came to know and fully appreciate at that memorial service in Pittsfield more than three years ago.</p>
<p>“I think about how proud Joan’s mother would be knowing what a tremendous human-service advocate her daughter has been, and how she has continued that family legacy by passing it on to her children,” he said, adding quickly that Irene Besdin Kagan certainly wouldn’t be the only proud one.</p>
<p>All those who had the foresight to hire her daughter would fall into that category, he said, as would everyone who has the opportunity to work with her — at Square One, all her other career stops, and within the community as well.</p>
<p>Through more than 40 years of service to children and families in need, she has been not only a true leader, but, as Maynard so eloquently put it, “unflappable,” especially during the times when that quality was most urgently needed.</p>
<p>And for that, Joan Kagan is truly a Difference Maker.</p>
<p><em>George O’Brien can be reached at obrien@businesswest.com</em></p>
	</section><!-- /.entry -->
	<div class="fix"></div>
<aside id="post-author">
	<div class="profile-image"></div>
	<div class="profile-content">
		<h4>About George O'Brien</h4>
						<div class="profile-link">
			<a href="http://businesswest.com/blog/author/george/">
				View all posts by George O'Brien <span class="meta-nav">&rarr;</span>			</a>
		</div><!--#profile-link-->
			</div>
	<div class="fix"></div>
</aside>
<div class="post-utility"></div>
</article><!-- /.post -->
	        <div class="post-entries">
	            <div class="nav-prev fl"><a href="http://businesswest.com/blog/stan-rosenberg/" rel="prev"><i class="fa fa-angle-left"></i> Stan Rosenberg Helps Build a More Responsive Senate</a></div>
	            <div class="nav-next fr"><a href="http://businesswest.com/blog/junior-achievement-western-massachusetts/" rel="next">Junior Achievement of Western Massachusetts <i class="fa fa-angle-right"></i></a></div>
	            <div class="fix"></div>
	        </div>

		     
            </section><!-- /#main -->
                
            <aside id="sidebar">
<div id="search-3" class="widget widget_search"><div class="search_main">
    <form method="get" class="searchform" action="http://businesswest.com/" >
        <input type="text" class="field s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
        <button type="submit" class="fa fa-search submit" name="submit" value="Search"></button>
    </form>
    <div class="fix"></div>
</div></div><div id="text-5" class="widget widget_text">			<div class="textwidget"><script type="text/javascript" src="http://businesswest.com/admanager/js.php#type=banner&align=center&zone=1"></script></div>
		</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><script type="text/javascript" src="http://businesswest.com/admanager/js.php#type=banner&align=center&zone=5"></script> </div>
		</div><div id="cats-loop-widget-2" class="widget_posts-by-cat widget cats-loop-widget"><h3>Daily News</h3><section class="articles_posts-by-cat">


	
	<article class="posts-by-cat_article-50455">

		<h3>

			<a href="http://businesswest.com/blog/community-enterprises-taps-paula-tessier-lead-greenfield-program/" title="Community Enterprises Welcomes Paula Tessier to Greenfield Office">

				Community Enterprises Welcomes Paula Tessier to Greenfield Office
			</a>

		</h3>

	</article>

	
	<article class="posts-by-cat_article-50453">

		<h3>

			<a href="http://businesswest.com/blog/mini-golf-library-offers-opportunities-business-promotion/" title="‘Mini Golf in the Library’ Offers Opportunities for Business Promotion">

				‘Mini Golf in the Library’ Offers Opportunities for Business Promotion
			</a>

		</h3>

	</article>

	
	<article class="posts-by-cat_article-50451">

		<h3>

			<a href="http://businesswest.com/blog/paul-di-donato-announced-new-president-ceo-proteus-fund/" title="Paul Di Donato Announced as New President, CEO of Proteus Fund">

				Paul Di Donato Announced as New President, CEO of Proteus Fund
			</a>

		</h3>

	</article>

	
	<article class="posts-by-cat_article-50449">

		<h3>

			<a href="http://businesswest.com/blog/aic-hosts-fafsa-day-offering-financial-aid-application-help/" title="AIC Hosts FAFSA Day, Offering Financial-aid Application Help">

				AIC Hosts FAFSA Day, Offering Financial-aid Application Help
			</a>

		</h3>

	</article>

	
	<article class="posts-by-cat_article-50370">

		<h3>

			<a href="http://businesswest.com/blog/state-unemployment-rate-drops-2-8-december/" title="State Unemployment Rate Drops to 2.8% in December">

				State Unemployment Rate Drops to 2.8% in December
			</a>

		</h3>

	</article>

	


</section>

</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><script type="text/javascript" src="http://businesswest.com/admanager/js.php#type=banner&align=center&zone=2"></script> 
<div id="advertise"><a href="http://businesswest.com/admanager/purchase.php?do=banner&zone=2" target="blank">advertise here</a></div></div>
		</div><div id="nav_menu-3" class="widget widget_nav_menu"><h3>Departments</h3><div class="menu-departments-container"><ul id="menu-departments" class="menu"><li id="menu-item-24029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24029"><a href="http://businesswest.com/blog/category/departments/courtdockets/">Court Dockets</a></li>
<li id="menu-item-24027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24027"><a href="http://businesswest.com/blog/category/departments/chambercorners/">Chamber Corners</a></li>
<li id="menu-item-24023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24023"><a href="http://businesswest.com/blog/category/departments/agenda/">Agenda</a></li>
<li id="menu-item-24028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24028"><a href="http://businesswest.com/blog/category/departments/companynotebook/">Company Notebook</a></li>
<li id="menu-item-24032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24032"><a href="http://businesswest.com/blog/category/departments/peopleonthemove/">People on the Move</a></li>
<li id="menu-item-24025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24025"><a href="http://businesswest.com/blog/category/departments/briefcase/">Briefcase</a></li>
<li id="menu-item-24030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24030"><a href="http://businesswest.com/blog/category/departments/dbacertificates/">DBA Certificates</a></li>
<li id="menu-item-24024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24024"><a href="http://businesswest.com/blog/category/departments/bankruptcies/">Bankruptcies</a></li>
<li id="menu-item-24034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24034"><a href="http://businesswest.com/blog/category/departments/realestate/">Real Estate</a></li>
<li id="menu-item-24031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24031"><a href="http://businesswest.com/blog/category/departments/incorporations/">Incorporations</a></li>
</ul></div></div></aside><!-- /#sidebar -->

		</div><!-- /#main-sidebar-container -->         

		
    </div><!-- /#content -->
	
	<footer id="footer" class="col-full">

		
		<div id="copyright" class="col-left">
			<p>&copy; 2017 BusinessWest. All Rights Reserved. </p>		</div>

		<div id="credit" class="col-right">
			<p><p>Website Developed by <a href="http://www.difdesign.com"> DIF Design</a></p></p>		</div>

	</footer>

	
	</div><!-- /#inner-wrapper -->

</div><!-- /#wrapper -->

<div class="fix"></div><!--/.fix-->

<!-- ngg_resource_manager_marker --><script>var jquery_placeholder_url = 'http://businesswest.com/wp-content/plugins/gravity-forms-placeholders/jquery.placeholder-1.0.1.js';</script><script type='text/javascript' src='http://businesswest.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-4004212-50']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>